<!doctype html><html lang="fr" xml:lang="fr" xmlns="http://www.w3.org/1999/xhtml"><head><base href="https://www.cinecreatis.net"><meta charset="UTF-8" /><link rel="pingback" href="https://www.cinecreatis.net/xmlrpc.php" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link href="https://fonts.googleapis.com/css?family=Raleway:500,500i,700,700i,800,800i" rel="stylesheet"><link rel="stylesheet" href="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/css/main.css" type="text/css" media="screen" /><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHS8WK');</script><!-- End Google Tag Manager --><title>Conférence &quot;L’art de l’efficacité sans le stress&quot; - CinéCréatis</title><meta name="dc.title" content="Conférence &quot;L’art de l’efficacité sans le stress&quot; - CinéCréatis" /><meta name="dc.description" content="..." /><meta name="dc.relation" content="https://www.cinecreatis.net/conference-lart-de-lefficacite-sans-le-stress/" /><meta name="dc.source" content="https://www.cinecreatis.net/" /><meta name="dc.language" content="fr_FR" /><meta name="description" content="..." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cinecreatis.net/conference-lart-de-lefficacite-sans-le-stress/" /><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.cinecreatis.net\/wp-content\/uploads\/2018\/08\/cinecreatis-logo.png","name" : "Cin\u00e9Cr\u00e9atis, \u00e9cole de cin\u00e9ma et audiovisuel","url" : "https:\/\/www.cinecreatis.net","sameAs" : ["https:\/\/www.facebook.com\/CinecreatisNantes\/", "https:\/\/twitter.com\/@cinecreatweet", "https:\/\/www.youtube.com\/c\/cinecreatisecole", "https:\/\/www.linkedin.com\/in\/cinecreatis-esma-0373a386\/"]}</script><meta property="og:url" content="https://www.cinecreatis.net/conference-lart-de-lefficacite-sans-le-stress/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/CinecreatisNantes/" /><meta property="article:publisher" content="https://www.facebook.com/CinecreatisNantes/" /><meta property="article:section" content="Actu école" /><meta property="og:title" content="Conférence &quot;L’art de l’efficacité sans le stress&quot; - CinéCréatis" /><meta property="og:description" content="..." /><meta property="og:image" content="https://www.cinecreatis.net/wp-content/uploads/2020/12/3794795.jpg" /><meta property="og:image:secure_url" content="https://www.cinecreatis.net/wp-content/uploads/2020/12/3794795.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="2000" /><meta property="og:image:alt" content="conférence bien être cinécréatis" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@cinecreatweet" /><meta name="twitter:creator" content="@cinecreatweet" /><meta name="twitter:title" content="Conférence &quot;L’art de l’efficacité sans le stress&quot; - CinéCréatis" /><meta name="twitter:description" content="..." /><meta name="twitter:image:src" content="https://www.cinecreatis.net/wp-content/uploads/2020/12/3794795-1024x1024.jpg" /><link rel='dns-prefetch' href='//s.w.org' /><script type="application/ld+json">{
							"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/www.cinecreatis.net\/conference-lart-de-lefficacite-sans-le-stress"
								},"headline": "Conf\u00e9rence \u00ab\u00a0L\u2019art de l\u2019efficacit\u00e9 sans le stress\u00a0\u00bb","image": {
									"@type": "ImageObject",
									"url": "https:\/\/www.cinecreatis.net\/wp-content\/uploads\/2020\/12\/3794795.jpg"
								},"datePublished": "2020-12-10T17:22:42+01:00",
							"dateModified": "2020-12-10T17:22:42+01:00",
							"author": {
								"@type": "Person",
								"name": "Lucille"
							},"publisher": {
									"@type": "Organization",
									"name": "Cin\u00e9Cr\u00e9atis, \u00e9cole de cin\u00e9ma et audiovisuel","logo": {
											"@type": "ImageObject",
											"url": "https:\/\/www.cinecreatis.net\/wp-content\/uploads\/2020\/02\/cinecreatis-logo.png",
											"width": "642",
											"height": "300"
										}},"description": ""}</script><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinecreatis.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=f463d8c2a582a0e02009b171a5d11d6d"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cinecreatis.net/wp-includes/css/dist/block-library/style.min.css?ver=f463d8c2a582a0e02009b171a5d11d6d' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://www.cinecreatis.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinecreatis.net/wp-json/wp/v2/posts/44789" /><link rel='prev' title='Des films de CinéCréatis disponibles sur la plateforme Discover !' href='https://www.cinecreatis.net/des-films-de-cinecreatis-disponibles-sur-la-plateforme-discover/' /><link rel="alternate" type="application/json+oembed" href="https://www.cinecreatis.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinecreatis.net%2Fconference-lart-de-lefficacite-sans-le-stress%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinecreatis.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinecreatis.net%2Fconference-lart-de-lefficacite-sans-le-stress%2F&#038;format=xml" /><script type="application/ld+json">{
						"@context": "https://schema.org/",
						"@type": "SiteNavigationElement","name":["Formation","La Formation en Cin\u00e9ma","1re ann\u00e9e","2e ann\u00e9e","3e ann\u00e9e","Les m\u00e9tiers du cin\u00e9ma","\u00c9coles","Nos \u00c9coles et campus","\u00e9tudier le cin\u00e9ma \u00e0 Lyon","\u00e9tudier le cin\u00e9ma \u00e0 Nantes","\u00e9tudier le cin\u00e9ma \u00e0 Montpellier","Mat\u00e9riel et \u00e9quipements","Films","Films & courts-m\u00e9trages","Fiction","Documentaire","\u00c0 la mani\u00e8re de...","Publicit\u00e9","Actualit\u00e9s","Anciens","Brochure &#038; Tarifs","Contact","Inscription"],"url":["https:\/\/www.cinecreatis.net\/formation-cinema\/","https:\/\/www.cinecreatis.net\/formation-cinema\/","https:\/\/www.cinecreatis.net\/formations\/cinema-annee-1\/","https:\/\/www.cinecreatis.net\/formations\/cinema-annee-2\/","https:\/\/www.cinecreatis.net\/formations\/cinema-annee-3\/","https:\/\/www.cinecreatis.net\/les-metiers-du-cinema\/","https:\/\/www.cinecreatis.net\/ecoles-et-campus\/","https:\/\/www.cinecreatis.net\/ecoles-et-campus\/","https:\/\/www.cinecreatis.net\/campus\/lyon\/","https:\/\/www.cinecreatis.net\/campus\/nantes\/","https:\/\/www.cinecreatis.net\/campus\/montpellier\/","https:\/\/www.cinecreatis.net\/equipements\/","https:\/\/www.cinecreatis.net\/films\/","https:\/\/www.cinecreatis.net\/films\/","https:\/\/www.cinecreatis.net\/films\/categories\/fiction\/","https:\/\/www.cinecreatis.net\/films\/categories\/documentaire\/","https:\/\/www.cinecreatis.net\/films\/categories\/a-la-maniere-de\/","https:\/\/www.cinecreatis.net\/films\/categories\/publicite\/","https:\/\/www.cinecreatis.net\/actualites\/","https:\/\/www.cinecreatis.net\/anciens\/","https:\/\/www.cinecreatis.net\/brochure-tarifs\/","https:\/\/www.cinecreatis.net\/contact\/","https:\/\/www.cinecreatis.net\/inscription\/"]}</script></head><body class="post-default single single-post postid-44789 single-format-standard  single-article " data-id="44789" data-template="_layout.twig"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHS8WK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><header id="page-header"><div class="row"><div class="col-xs-12 flex space-between-lg align-center"><div id="burger" class="pointer"><div class="icon-lg burger"><div class="p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/burger.svg" alt="open menu" /></div></div><div class="icon-lg cross none"><div class="p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/cross.svg" alt="close menu" /></div></div></div><div id="site-logo" class="pl-3-lg"><a href="https://www.cinecreatis.net" rel="home"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/08/cinecreatis-logo.png" alt=" - Logotype" /></a></div><div id="nav-main" role="navigation" class="w-100 h-100 hidden-md-down"><nav class="h-100"><ul class="flex justify-end h-100 align-center"><li class="flex-center flex  menu-item menu-item-type-post_type menu-item-object-page menu-item-25767 menu-item-has-children"><a class="block relative" target="_self" href="https://www.cinecreatis.net/formation-cinema/"><span class="relative">Formation</span></a><div class="submenu absolute"><div class="absolute z2 left-0 right-0 flex space-around align-center h-100"><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/formation-cinema/">
        La Formation en Cinéma
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-1/">
        1re année
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-2/">
        2e année
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-3/">
        3e année
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/les-metiers-du-cinema/">
        Les métiers du cinéma
    </a><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div></div><div class="nav-spring absolute z1 top-0" ></div></div></li><li class="flex-center flex  menu-item menu-item-type-post_type menu-item-object-page menu-item-25765 menu-item-has-children"><a class="block relative" target="_self" href="https://www.cinecreatis.net/ecoles-et-campus/"><span class="relative">Écoles</span></a><div class="submenu absolute"><div class="absolute z2 left-0 right-0 flex space-around align-center h-100"><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/ecoles-et-campus/">
        Nos Écoles et campus
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/campus/lyon/">
        étudier le cinéma à Lyon
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/campus/nantes/">
        étudier le cinéma à Nantes
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/campus/montpellier/">
        étudier le cinéma à Montpellier
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/equipements/">
        Matériel et équipements
    </a><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div></div><div class="nav-spring absolute z1 top-0" ></div></div></li><li class="flex-center flex  menu-item menu-item-type-post_type_archive menu-item-object-films menu-item-25820 menu-item-has-children"><a class="block relative" target="_self" href="https://www.cinecreatis.net/films/"><span class="relative">Films</span></a><div class="submenu absolute"><div class="absolute z2 left-0 right-0 flex space-around align-center h-100"><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/films/">
        Films & courts-métrages
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/films/categories/fiction/">
        Fiction
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/films/categories/documentaire/">
        Documentaire
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/films/categories/a-la-maniere-de/">
        À la manière de...
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/films/categories/publicite/">
        Publicité
    </a><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div></div><div class="nav-spring absolute z1 top-0" ></div></div></li><li class="flex-center flex  menu-item menu-item-type-post_type menu-item-object-page current_page_parent current-menu-item menu-item-25761 current-menu-item"><a class="block relative" target="_self" href="https://www.cinecreatis.net/actualites/"><span class="relative">Actualités</span><div class="absolute current-index"><div></div></div></a></li><li class="flex-center flex  menu-item menu-item-type-post_type menu-item-object-page menu-item-25762"><a class="block relative" target="_self" href="https://www.cinecreatis.net/anciens/"><span class="relative">Anciens</span></a></li><li class="flex-center flex  menu-item menu-item-type-post_type menu-item-object-page menu-item-25763"><a class="block relative" target="_self" href="https://www.cinecreatis.net/brochure-tarifs/"><span class="relative">Brochure &#038; Tarifs</span></a></li><li class="flex-center flex  menu-item menu-item-type-post_type menu-item-object-page menu-item-25764"><a class="block relative" target="_self" href="https://www.cinecreatis.net/contact/"><span class="relative">Contact</span></a></li><li class="flex-center flex  menu-item menu-item-type-post_type menu-item-object-page menu-item-25766"><a class="block relative" target="_self" href="https://www.cinecreatis.net/inscription/"><span class="relative">Inscription</span></a></li></ul></nav></div></div><div id="nav-mobile" role="navigation" class="col-xs-12 flex none"><nav class="flex-column flex-1 z6"><div><div class="switcher ml-gutter"></div><div class="pt-4 pl-3 submenu-back bg-blue-darker none"><div class="flex align-center pointer"><div class="icon-sm"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/arrow-left-white.svg" alt="arrow back" /></div><span class="font-bold text-xs">retour</span></div></div></div><div class="p-3 flex-1 bg-blue-darker relative"><div id="nav-mobile-clipper" class="cover flex"><ul class="flex-column level-0 flex-1 p-3"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25767 menu-item-has-children  has-children nimbus-bold" data-level="0" ><div class="upper pointer flex space-between relative pb-3" ><span>Formation</span><div class="icon-md icon absolute"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/arrow-right-white.svg" alt="right arrow" /></div></div><div class="submenu level-1 bg-blue-darker"><div><nav class="flex-column flex-1 z6"><div class="p-3 flex-1 bg-blue-darker relative"><ul class="flex-column level-1 "><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25770   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/formation-cinema/"><span>La Formation en Cinéma</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-formations menu-item-25776   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-1/"><span>1re année</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-formations menu-item-25775   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-2/"><span>2e année</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-formations menu-item-25774   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-3/"><span>3e année</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-28245   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/les-metiers-du-cinema/"><span>Les métiers du cinéma</span></a></li></ul></div></nav></div></div></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25765 menu-item-has-children  has-children nimbus-bold" data-level="0" ><div class="upper pointer flex space-between relative pb-3" ><span>Écoles</span><div class="icon-md icon absolute"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/arrow-right-white.svg" alt="right arrow" /></div></div><div class="submenu level-1 bg-blue-darker"><div><nav class="flex-column flex-1 z6"><div class="p-3 flex-1 bg-blue-darker relative"><ul class="flex-column level-1 "><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25818   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/ecoles-et-campus/"><span>Nos Écoles et campus</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-campus menu-item-25816   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/campus/lyon/"><span>étudier le cinéma à Lyon</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-campus menu-item-25817   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/campus/nantes/"><span>étudier le cinéma à Nantes</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-campus menu-item-33789   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/campus/montpellier/"><span>étudier le cinéma à Montpellier</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-37151   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/equipements/"><span>Matériel et équipements</span></a></li></ul></div></nav></div></div></li><li class=" menu-item menu-item-type-post_type_archive menu-item-object-films menu-item-25820 menu-item-has-children  has-children nimbus-bold" data-level="0" ><div class="upper pointer flex space-between relative pb-3" ><span>Films</span><div class="icon-md icon absolute"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/arrow-right-white.svg" alt="right arrow" /></div></div><div class="submenu level-1 bg-blue-darker"><div><nav class="flex-column flex-1 z6"><div class="p-3 flex-1 bg-blue-darker relative"><ul class="flex-column level-1 "><li class=" menu-item menu-item-type-post_type_archive menu-item-object-films menu-item-25821   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/films/"><span>Films & courts-métrages</span></a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-categories_films menu-item-27124   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/films/categories/fiction/"><span>Fiction</span></a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-categories_films menu-item-27125   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/films/categories/documentaire/"><span>Documentaire</span></a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-categories_films menu-item-27785   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/films/categories/a-la-maniere-de/"><span>À la manière de...</span></a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-categories_films menu-item-27126   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/films/categories/publicite/"><span>Publicité</span></a></li></ul></div></nav></div></div></li><li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent current-menu-item menu-item-25761 current-menu-item   nimbus-bold" data-level="0" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/actualites/"><span>Actualités</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25762   nimbus-bold" data-level="0" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/anciens/"><span>Anciens</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25763   nimbus-bold" data-level="0" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/brochure-tarifs/"><span>Brochure &#038; Tarifs</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25764   nimbus-bold" data-level="0" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/contact/"><span>Contact</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25766   nimbus-bold" data-level="0" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/inscription/"><span>Inscription</span></a></li></ul></div></div></nav></div></div></header><div id="video-overlayer" class="fixed-cover z6 none"><div class="flex flex-center h-100"></div></div><section id="content" role="main" class="content-wrapper flex-column"><article><div class="row"><div class="col-xs-12"><div class="flex space-between align-center"><div class="pl-3 pv-2"><div id="breadcrumb" class="upper text-xs"><nav class="seopress-breadcrumb"><ol style="list-style: none;margin:0" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" style="margin:0;display:inline;"><a itemprop="item" href="https://www.cinecreatis.net" title=""><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></li>&nbsp;>&nbsp;<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" style="margin:0;display:inline;"><a itemprop="item" href="https://www.cinecreatis.net/actualites/" title="Actualités"><span itemprop="name">Actualités</span></a><meta itemprop="position" content="2" /></li>&nbsp;>&nbsp;<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" style="margin:0;display:inline;"><span itemprop="name">Conférence « L’art de l’efficacité sans le stress »</span><meta itemprop="position" content="3" /></li></ol></nav></div></div><div id="single-go-back" class="pv-2 pr-3 "><a href="https://www.cinecreatis.net/actualites/"><img class="icon-md" src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/back.svg" alt="go back" />&nbsp;&nbsp;retour
                  </a></div></div></div></div><div class="row"><header class="col-md-5 col-lg-4 col-xs-12"><div class="page-heading h-3-lg h-100-md bg-grey-dark"><div class="p-3"><p class="upper"><span class="bold">10.12.2020</span>
      &nbsp;
      
    
        
    
            <span class="text-sm upper ">Nantes</span></p><h1 class="text-lg bold">
                     Conférence « L’art de l’efficacité sans le stress »
                  </h1><p class="upper bold"><span class="text-sm upper pink">Actu école</span></p><div class="formatted-text text-md"><p>Ecoles Créatives Nantes &#8211; Conférence « l’art de l’efficacité sans le stress» : Hélène Weber a proposé aux étudiants d’identifier des leviers pour leur permettre d’agir sur leur organisation.</p></div></div></div></header><div class="col-lg-8 col-md-7 col-xs-12"><div class="h-34-xs h-2-sm h-3-md"><div class="swiper-container pause-on-hover" data-time=""><div class="swiper-wrapper"><div class="swiper-slide "><img data-format="banner" class="slide-image fit" src="https://www.cinecreatis.net/wp-content/uploads/2020/12/conf-nantes-site-1890x945.jpg" alt="Conf Nantes Site"></div></div><div class="swiper-pagination left"></div></div></div></div></div><div class="row"><div class="col-md-7 col-xs-12 mb-gutter-xs mb-0-md"><div class="bg-grey-lighter h-100"><div id="single-left" class="flex flex-center light"><div id="post-content" class="p-6 p-4-xs "><div class="formatted-text readable"><p>« Travailler efficacement sans stresser », c’était le thème de la conférence donnée à distance sur la plateforme Zoom, protocole sanitaire oblige, par Hélène Weber, psychologue, sociologue et enseignante, fin novembre. Cette conférence a connu un vrai succès avec une cinquantaine de personnes inscrites et en ligne.</p><p>Soucieuse du bien-être de ses élèves, de faciliter leur cursus d’études, les écoles CinéCréatis &amp; ESMA s’attachent à leur livrer les clés de la réussite au travers d’un cycle de rencontres sur l&rsquo;année 2020-2021, abordant diverses thématiques ciblées sur les problématiques estudiantines (bien-être, santé, usage des réseaux sociaux, etc.).</p><p>On le sait, la transition entre études secondaires et études supérieures induit un changement de statut et une modification des habitudes de travail qui ne sont pas forcément faciles à négocier. Alors, comment gérer son stress et optimiser ses méthodes d’études dans son nouvel environnement de travail ?</p><p>Hélène Weber, sociologue et formatrice, spécialiste de ces notions, a ouvert la réflexion sur ses questions centrales en proposant une multitude de solutions pratiques pour agir.</p><p>Adopter ses méthodes de travail aux exigences des études supérieures, ce fut donc le leitmotiv de la soirée durant laquelle la conférencière a su captiver son auditoire et interagir avec son public grâce à l’utilisation d’outils ludiques et interactifs (sondages, nuages de mots, etc.).</p><p>Dans un premier temps, Hélène Weber a listé les difficultés rencontrées fréquemment par les élèves de niveau universitaire : travail effectué au dernier moment en urgence, problème de mémorisation, difficultés à optimiser les révisions, besoin d’un accompagnement ponctuel dans certaines matières, manque d’attention en cours, inorganisation chronophage générant régulièrement de l’angoisse, du stress.</p><p>Chaque étudiant a connu, peu ou prou, ces symptômes avant-coureurs de difficultés potentielles.</p><p>Hélène Weber a donc proposé plusieurs repères afin de permettre aux étudiants d’apprendre, de s&rsquo;organiser, de se motiver au mieux. L’objectif majeur consistant à les aider à s’adapter aux exigences des études supérieures « <em>au travers de méthodes de travail innovantes, très efficaces qui permettent de booster les capacités de compréhension, de mémorisation et de réflexion de manière étonnante.</em> »</p><p>Elle a ainsi proposé lors de cette soirée une méthodologie, un programme en quatre points :</p><ul><li>focaliser son attention pour se centrer et se concentrer ;</li><li>définir des objectifs qui aident à passer à l’action ;</li><li>hiérarchiser ses priorités pour privilégier l’essentiel ;</li><li>adopter une vue d’ensemble de ses engagements et planifier les tâches.</li></ul><p>De facto, elle a ainsi répondu largement ainsi aux problématiques quasi-journalière des étudiants, ravis de cette rencontre riche d’enseignements.</p><p><span style="text-decoration: underline;">D&rsquo;autres conférences sont à venir :</span></p><ul><li>Log-in : e-reputation et l&rsquo;usage d&rsquo;internet</li><li>L&rsquo;autonomie &amp; premiers pas dans la vie d&rsquo;adulte</li><li>L&rsquo;estime de soi</li></ul><p><em>Rappel : Les conférences ont lieu en soirée sur inscription.</em></p></div><div class="pv-4"><p class="text-md bold">partager</p><p><div><a class="icon-share icon-md" target="_blank" href="http://www.facebook.com/sharer.php?u=[https://www.cinecreatis.net/conference-lart-de-lefficacite-sans-le-stress/]" title="Partager sur Facebook"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/facebook.svg" alt="Facebook icon" /></a><a class="icon-share icon-md" target="_blank" href="https://twitter.com/share?url=[https://www.cinecreatis.net/conference-lart-de-lefficacite-sans-le-stress/]&text=[Conférence "L’art de l’efficacité sans le stress"]" title="Partager sur Twitter"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/twitter.svg" alt="Twitter icon"/></a><a class="icon-share icon-md" target="_blank" href="http://www.linkedin.com/shareArticle?url=[https://www.cinecreatis.net/conference-lart-de-lefficacite-sans-le-stress/]&title=[Conférence "L’art de l’efficacité sans le stress"]" title="Partager sur LinkedIn"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/linkedin.svg" alt="LinkedIn icon"/></a></div></p></div></div></div></div></div><div class="col-md-5 col-xs-12 overflow-hidden"><aside class="p-6-md p-4-xs" id="single-right-col"><p class="mt-0-xs text-md bold">sur le même thème</p><div class="row" id="single-related"><div class="col-xs-12"><div class="single-related related-slider swiper-container m-0 pb-3"><div class="swiper-wrapper"><div class="swiper-slide"><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/des-films-de-cinecreatis-disponibles-sur-la-plateforme-discover/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2020/12/66857418_2522422411122187_779843091744948224_o-750x422.jpg" alt="Des films de CinéCréatis disponibles sur la plateforme Discover !" /></a><div class="p-3"><a href="https://www.cinecreatis.net/des-films-de-cinecreatis-disponibles-sur-la-plateforme-discover/"><p class="upper"><span class="font-bold">02.12.2020</span>
         &nbsp;
         
    
        


      </p><h3 class="font-bold text-lg">Des films de CinéCréatis disponibles sur la plateforme Discover !</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/des-films-de-cinecreatis-disponibles-sur-la-plateforme-discover/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/ecole-cinecreatis-ouverture-montpellier/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2020/11/0X3A6217-785x480-1-750x459.jpg" alt="L'école CinéCréatis s'est installée au Campus Créatif à Montpellier !" /></a><div class="p-3"><a href="https://www.cinecreatis.net/ecole-cinecreatis-ouverture-montpellier/"><p class="upper"><span class="font-bold">26.11.2020</span>
         &nbsp;
         
    
        
    
            <span class="text-sm upper pink">Montpellier</span></p><h3 class="font-bold text-lg">L'école CinéCréatis s'est installée au Campus Créatif à Montpellier !</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/ecole-cinecreatis-ouverture-montpellier/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/portrait-klara-johansson/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2020/07/klara-johansonson-cinecreatis-750x416.jpg" alt="Portrait d'étudiante : Klara Johansson" /></a><div class="p-3"><a href="https://www.cinecreatis.net/portrait-klara-johansson/"><p class="upper"><span class="font-bold">17.07.2020</span>
         &nbsp;
         
    
        
    
            <span class="text-sm upper pink">Nantes</span></p><h3 class="font-bold text-lg">Portrait d'étudiante : Klara Johansson</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Infos Cinéma</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/portrait-klara-johansson/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div></div><div class="swiper-slide"><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/exercice-haiku/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2020/07/HAIKUS-video-cinecreatis-annee-1-750x426.jpg" alt="Exercice 1e année : réaliser un poème visuel façon haïku" /></a><div class="p-3"><a href="https://www.cinecreatis.net/exercice-haiku/"><p class="upper"><span class="font-bold">08.07.2020</span>
         &nbsp;
         
    
        
    
            <span class="text-sm upper pink">Nantes</span></p><h3 class="font-bold text-lg">Exercice 1e année : réaliser un poème visuel façon haïku</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/exercice-haiku/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/journees-portes-ouvertes/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2020/03/ImageJPO_1-750x375.jpg" alt="Journées Portes Ouvertes" /></a><div class="p-3"><a href="https://www.cinecreatis.net/journees-portes-ouvertes/"><p class="upper"><span class="font-bold">16.11.2020</span>
         &nbsp;
         
    
        
    
            <span class="text-sm upper pink">Lyon</span><span class="text-sm upper pink">, Montpellier</span><span class="text-sm upper pink">, Nantes</span></p><h3 class="font-bold text-lg">Journées Portes Ouvertes</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/journees-portes-ouvertes/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/selections-festivals-estivales/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2020/08/Villanueva-Showing-Festival-2020-750x422.jpg" alt="Sélections estivales festivals 2020" /></a><div class="p-3"><a href="https://www.cinecreatis.net/selections-festivals-estivales/"><p class="upper"><span class="font-bold">13.08.2020</span>
         &nbsp;
         
    
        


      </p><h3 class="font-bold text-lg">Sélections estivales festivals 2020</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/selections-festivals-estivales/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div></div><div class="swiper-slide"><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/selections-festivals-2020/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2020/06/athens-films-festival-750x500.jpg" alt="Sélections festivals 2020" /></a><div class="p-3"><a href="https://www.cinecreatis.net/selections-festivals-2020/"><p class="upper"><span class="font-bold">23.06.2020</span>
         &nbsp;
         
    
        


      </p><h3 class="font-bold text-lg">Sélections festivals 2020</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/selections-festivals-2020/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/experience-tournage-elisa-ruty/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2020/06/Dark-Netflix-Baran-Bo-Odar-cinecreatis-2-750x563.jpg" alt="Retour d'expérience de tournage de Elisa Ruty" /></a><div class="p-3"><a href="https://www.cinecreatis.net/experience-tournage-elisa-ruty/"><p class="upper"><span class="font-bold">22.06.2020</span>
         &nbsp;
         
    
        
    
            <span class="text-sm upper pink">Nantes</span></p><h3 class="font-bold text-lg">Retour d'expérience de tournage de Elisa Ruty</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/experience-tournage-elisa-ruty/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/journee-du-green-documentaire-upgreen-tv/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2020/06/logo-upgreentv.jpg" alt="Journée du Green Documentaire : Un Brin d'existence sélectionné" /></a><div class="p-3"><a href="https://www.cinecreatis.net/journee-du-green-documentaire-upgreen-tv/"><p class="upper"><span class="font-bold">18.06.2020</span>
         &nbsp;
         
    
        
    
            <span class="text-sm upper pink">Nantes</span></p><h3 class="font-bold text-lg">Journée du Green Documentaire : Un Brin d'existence sélectionné</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/journee-du-green-documentaire-upgreen-tv/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div></div></div><div class="swiper-pagination-wrapper left"><div class="swiper-pagination"></div></div></div></div></div></aside></div></div></article></section><div id="loader" class="fixed-cover pointer-events-none"></div><footer id="footer" class="row"><div class="col-md-6 col-xs-12 flex-column" ><div class="h-6-md h-3-xs"><div class="row bg-grey-grain h-100"><div class="footer-push relative col-xs-4 overflow-hidden"><div class="absolute cover flex"><a class="w-100 block p-4-sm p-2-md p-4-lg relative" href="https://www.cinecreatis.net/contact/" target=""><div class="round h-100 flex-column bg-green flex-center white"><div class="icon-lg flex-center"><div class="p-1-xs"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/08/mail-white.png" alt="" /></div></div><span class="font-bold mt-2 text-center">Contact</span></div></a></div></div><div class="footer-push relative col-xs-4 overflow-hidden"><div class="absolute cover flex"><a class="w-100 block p-4-sm p-2-md p-4-lg relative" href="https://www.cinecreatis.net/brochure-tarifs/" target=""><div class="round h-100 flex-column bg-blue flex-center white"><div class="icon-lg flex-center"><div class="p-1-xs"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/08/book-white.png" alt="" /></div></div><span class="font-bold mt-2 text-center">Brochures & Tarifs</span></div></a></div></div><div class="footer-push relative col-xs-4 overflow-hidden"><div class="absolute cover flex"><a class="w-100 block p-4-sm p-2-md p-4-lg relative" href="https://www.cinecreatis.net/inscription/" target=""><div class="round h-100 flex-column bg-pink flex-center white"><div class="icon-lg flex-center"><div class="p-1-xs"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/08/folder-white.png" alt="" /></div></div><span class="font-bold mt-2 text-center">Inscription</span></div></a></div></div></div></div><div class="flex-1 hidden-sm-down"><div class="row bg-white h-100"><div class="col-xs-12 upper"><div class="p-3 opacity-50"><p>ÉTABLISSEMENT D&rsquo;ENSEIGNEMENT SUPÉRIEUR PRIVÉ</p></div></div></div></div></div><div class="col-md-6 col-xs-12"><div id="site-info" class="bg-grey-dark p-4-sm p-3-xs pb-1-xs"><div class="row mb-0"><div class="col-xs-12 col-sm-4 mb-3-xs mb-0-sm"><ul><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/campus/montpellier/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">École de cinéma à Montpellier</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/campus/lyon/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">École de cinéma à Lyon</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/campus/nantes/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">École de cinéma à Nantes</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/formation-cinema/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Devenir réalisateur</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/vae/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">VAE</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/faq/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">FAQ</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/lexique/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Lexique</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/presse/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Espace Presse</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/reseaux/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Réseaux pédagogiques et partenaires</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/equipements/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Équipements</span></a></li><li class="mb-2 mt-5"><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/mentions-legales/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Mentions légales</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/plan-du-site/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Plan du site</span></a></li></ul></div><div class="col-sm-8 col-xs-12"><div class="upper mb-2">
                    nous suivre
                </div><ul><li class="inline-block mr-1"><a href="https://www.facebook.com/CinecreatisNantes/" target="_blank" class="icon-md inline-block"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/facebook.svg" /></a></li><li class="inline-block mr-1"><a href="https://twitter.com/cinecreatweet" target="_blank" class="icon-md inline-block"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/twitter.svg" /></a></li><li class="inline-block mr-1"><a href="https://www.instagram.com/cinecreatis/" target="_blank" class="icon-md inline-block"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/instagram.svg" /></a></li><li class="inline-block mr-1"><a href="https://www.youtube.com/c/cinecreatisecole" target="_blank" class="icon-md inline-block"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/youtube.svg" /></a></li><li class="inline-block mr-1"><a href="https://www.linkedin.com/in/cinecreatis-esma-0373a386/" target="_blank" class="icon-md inline-block"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/linkedin.svg" /></a></li></ul><div class="mt-3"><div><a href=https://www.ecolescreatives.com/ target="_blank" class="icon icon-xl block"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/logo-icones.png" alt=logo Icones les écoles créatves /></a><p class="mt-0"> CinéCréatis est membre du réseau pédagogique Icônes "Les Écoles Créatives"  </p></div><div><a class="inline-block icon icon-lg mr-2 mb-2" href="https://www.esma-artistique.com" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/logo-esma-artistique-V2.png" alt="ESMA Artistique LOGO" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://www.esma-3d.fr/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/esma-3d-logo.png" alt="esma 3D logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://www.etpa.com/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/etpa-logo.png" alt="ETPA logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://www.ipesaa.fr/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/ipesaa-logo.png" alt="IPESAA logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://iffdec.com/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/iffdec-logo.png" alt="IFFDEC logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://collegesalette.com/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/college-salette-montreal-logo.png" alt="Collège Salette logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://collegemarsan.qc.ca/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/logo-marsan.png" alt="Collège Marsan logo" /></a></div></div></div></div></div></div><div class="col-xs-12 hidden-md-up"><div class="upper bg-white p-3 opacity-50"><p>ÉTABLISSEMENT D&rsquo;ENSEIGNEMENT SUPÉRIEUR PRIVÉ</p></div></div></footer><script src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/js/bundle.js"></script><script type='text/javascript' defer='defer' src='https://www.cinecreatis.net/wp-includes/js/wp-embed.min.js?ver=f463d8c2a582a0e02009b171a5d11d6d' id='wp-embed-js'></script><script src="https://www.youtube.com/player_api"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache objet de 314/409 objets utilisant disk
Page Caching using disk: enhanced 
Mise en cache de base de données 2/40 requêtes dans 0.049 secondes utilisant disk

Served from: www.cinecreatis.net @ 2020-12-10 18:53:05 by W3 Total Cache
-->