<!doctype html><html lang="fr" xml:lang="fr" xmlns="http://www.w3.org/1999/xhtml"><head><base href="https://www.cinecreatis.net"><meta charset="UTF-8" /><link rel="pingback" href="https://www.cinecreatis.net/xmlrpc.php" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link media="print" onload="this.onload=null;this.removeAttribute('media');" href="https://fonts.googleapis.com/css?family=Raleway:500,500i,700,700i,800,800i" rel="stylesheet"><link rel="stylesheet" href="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/css/main.css" type="text/css" media="screen" /><!-- Google Tag Manager --><script>
    var getCookie = function (name) {
	      var value = "; " + document.cookie;
	      var parts = value.split("; " + name + "=");
	      if (parts.length == 2) return parts.pop().split(";").shift();
    };
    var allow_gtm = getCookie('rgpd-gtm');
    if( allow_gtm === "true" ){
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WHS8WK');
    };
</script><!-- End Google Tag Manager --><title>Cycle de conférences d&#039;anciens étudiants de CinéCréatis - CinéCréatis</title><link rel="alternate" hreflang="fr" href="https://www.cinecreatis.net/cycle-conferences-anciens-etudiants-cinecreatis/" /><meta name="dc.title" content="Cycle de conférences d&#039;anciens étudiants de CinéCréatis - CinéCréatis" /><meta name="dc.description" content="..." /><meta name="dc.relation" content="https://www.cinecreatis.net/cycle-conferences-anciens-etudiants-cinecreatis/" /><meta name="dc.source" content="https://www.cinecreatis.net/" /><meta name="dc.language" content="fr_FR" /><meta name="description" content="..." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cinecreatis.net/cycle-conferences-anciens-etudiants-cinecreatis/" /><script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.cinecreatis.net\/wp-content\/uploads\/2018\/08\/cinecreatis-logo.png","name" : "Cin\u00e9Cr\u00e9atis, \u00e9cole de cin\u00e9ma et audiovisuel","url" : "https:\/\/www.cinecreatis.net","sameAs" : ["https:\/\/www.facebook.com\/CinecreatisNantes\/", "https:\/\/twitter.com\/@cinecreatweet", "https:\/\/www.youtube.com\/c\/cinecreatisecole", "https:\/\/www.linkedin.com\/in\/cinecreatis-esma-0373a386\/"]}</script><meta property="og:url" content="https://www.cinecreatis.net/cycle-conferences-anciens-etudiants-cinecreatis/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/CinecreatisNantes/" /><meta property="article:publisher" content="https://www.facebook.com/CinecreatisNantes/" /><meta property="article:section" content="Conférences" /><meta property="og:title" content="Cycle de conférences d&#039;anciens étudiants de CinéCréatis - CinéCréatis" /><meta property="og:description" content="..." /><meta property="og:image" content="https://www.cinecreatis.net/wp-content/uploads/2021/04/Marion-Poirier.jpg" /><meta property="og:image:secure_url" content="https://www.cinecreatis.net/wp-content/uploads/2021/04/Marion-Poirier.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:alt" content="Marion Poirier" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@cinecreatweet" /><meta name="twitter:creator" content="@cinecreatweet" /><meta name="twitter:title" content="Cycle de conférences d&#039;anciens étudiants de CinéCréatis - CinéCréatis" /><meta name="twitter:description" content="..." /><meta name="twitter:image:src" content="https://www.cinecreatis.net/wp-content/uploads/2021/04/Marion-Poirier-1024x576.jpg" /><link rel='dns-prefetch' href='//s.w.org' /><script type="application/ld+json">{
							"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/www.cinecreatis.net\/cycle-conferences-anciens-etudiants-cinecreatis"
								},"headline": "Cycle de conf\u00e9rences d&#039;anciens \u00e9tudiants de Cin\u00e9Cr\u00e9atis","image": {
									"@type": "ImageObject",
									"url": "https:\/\/www.cinecreatis.net\/wp-content\/uploads\/2021\/04\/Marion-Poirier.jpg"
								},"datePublished": "2021-04-16T16:59:09+02:00",
							"dateModified": "2021-04-16T17:28:32+02:00",
							"author": {
								"@type": "Person",
								"name": "Lucille"
							},"publisher": {
									"@type": "Organization",
									"name": "Cin\u00e9Cr\u00e9atis, \u00e9cole de cin\u00e9ma et audiovisuel","logo": {
											"@type": "ImageObject",
											"url": "https:\/\/www.cinecreatis.net\/wp-content\/uploads\/2020\/02\/cinecreatis-logo.png",
											"width": "642",
											"height": "300"
										}},"description": ""}</script><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinecreatis.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=c571ac22c1b043616c189b15aede9045"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cinecreatis.net/wp-includes/css/dist/block-library/style.min.css?ver=c571ac22c1b043616c189b15aede9045' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.cinecreatis.net/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://www.cinecreatis.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinecreatis.net/wp-json/wp/v2/posts/52633" /><link rel='prev' title='Notre ancienne étudiante Asia Raffenel a fait ses gammes sur Paris Police 1900' href='https://www.cinecreatis.net/asia-raffenel-paris-police-1900/' /><link rel="alternate" type="application/json+oembed" href="https://www.cinecreatis.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinecreatis.net%2Fcycle-conferences-anciens-etudiants-cinecreatis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinecreatis.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinecreatis.net%2Fcycle-conferences-anciens-etudiants-cinecreatis%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.3 stt:1,4;" /><script type="application/ld+json">{
						"@context": "https://schema.org/",
						"@type": "SiteNavigationElement","name":["Formation","La Formation en Cin\u00e9ma","1re ann\u00e9e","2e ann\u00e9e","3e ann\u00e9e","Les m\u00e9tiers du cin\u00e9ma","\u00c9coles","Nos \u00c9coles et campus","Lyon","Nantes","Montpellier","Mat\u00e9riel et \u00e9quipements","Films","Films & courts-m\u00e9trages","Fiction","Documentaire","\u00c0 la mani\u00e8re de...","Publicit\u00e9","Actualit\u00e9s","Anciens","Brochure &#038; Tarifs","Contact","Candidature"],"url":["https:\/\/www.cinecreatis.net\/formation-cinema\/","https:\/\/www.cinecreatis.net\/formation-cinema\/","https:\/\/www.cinecreatis.net\/formations\/cinema-annee-1\/","https:\/\/www.cinecreatis.net\/formations\/cinema-annee-2\/","https:\/\/www.cinecreatis.net\/formations\/cinema-annee-3\/","https:\/\/www.cinecreatis.net\/les-metiers-du-cinema\/","https:\/\/www.cinecreatis.net\/ecoles-et-campus\/","https:\/\/www.cinecreatis.net\/ecoles-et-campus\/","https:\/\/www.cinecreatis.net\/campus\/lyon\/","https:\/\/www.cinecreatis.net\/campus\/nantes\/","https:\/\/www.cinecreatis.net\/campus\/montpellier\/","https:\/\/www.cinecreatis.net\/equipements\/","https:\/\/www.cinecreatis.net\/films\/","https:\/\/www.cinecreatis.net\/films\/","https:\/\/www.cinecreatis.net\/films\/categories\/fiction\/","https:\/\/www.cinecreatis.net\/films\/categories\/documentaire\/","https:\/\/www.cinecreatis.net\/films\/categories\/a-la-maniere-de\/","https:\/\/www.cinecreatis.net\/films\/categories\/publicite\/","https:\/\/www.cinecreatis.net\/actualites\/","https:\/\/www.cinecreatis.net\/anciens\/","https:\/\/www.cinecreatis.net\/brochure-tarifs\/","https:\/\/www.cinecreatis.net\/contact\/","https:\/\/www.cinecreatis.net\/inscription\/"]}</script></head><body class="post-default single single-post postid-52633 single-format-standard  single-article " data-id="52633" data-template="_layout.twig"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHS8WK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="cookie-mention-player-popup" class="flex flex-center z10 fixed cover none" style="background-color:rgba(0,0,0,0.7)"><div class="text-center bg-blue-dark p-4 font-bold"><p class="cookie-mention-player-popup-notice">Vous devez accepter les cookies [service] pour lire la vidéo.</p><div class="flex justify-center"><button id="cookie-mention-player-notice-allow-btn" class="mt-2 inline-block white-button blue-dark">accepter</button><button id="cookie-mention-player-notice-disallow-btn" class="ml-2 mt-2 inline-block white-button blue-dark">refuser</button></div></div></div><div id="cookie-mention" class="bg-blue-dark none"><div id="cookie-mention-setup" class="p-2 none"><div class="cookie-mention-setup-service flex mt-2 mb-2"><div class="mr-3" style="max-width:280px"><span class="nimbus-bold">GOOGLE TAG MANAGER</span><br/><span class="text-xs mt-1">
        Comprend des services de mesure d'audience permettant de générer des statistiques anonymes et agrégées de fréquentation utiles à l'amélioration du site, aux mesures des conversions pour mesurer l'efficacité de nos campagnes publicitaires.
        </span></div><!-- Rounded switch --><label class="switch"><input type="checkbox" data-name="gtm" checked="checked"><span class="slider round"></span></label></div><div class="cookie-mention-setup-service flex mt-2 mb-2"><div class="mr-3" style="max-width:280px"><span class="nimbus-bold">YOUTUBE</span><br/><span class="text-xs mt-1">
        Permet la lecture des vidéos Youtube embarquées sur les pages du site. Si vous refusez les cookies Youtube, vous ne pourrez pas lire les vidéos.
        </span></div><!-- Rounded switch --><label class="switch"><input type="checkbox" data-name="yt" checked="checked"><span class="slider round"></span></label></div><button id="cookie-mention-setup-save-btn" class="text-xs mt-2 inline-block white-button blue-dark">enregistrer mes préférences</button></div><div id="cookie-mention-banner" class="flex flex-wrap align-center text-xs p-2 upper"><div class="mb-2 mb-0-md mr-0 mr-2-md">
            CE SITE UTILISE DES COOKIES ET VOUS DONNE LE CONTRÔLE SUR CE QUE VOUS SOUHAITEZ ACTIVER
        </div><div><button id="cookie-mention-allow-btn" class="text-xs block-xs inline-block-sm white-button blue-dark">tout accepter</button><button id="cookie-mention-setup-btn" class="text-xs block-xs inline-block-sm button-line-white mt-2-xs mt-0-sm ml-2-sm">paramétrer</button><button id="cookie-mention-disallow-btn" class="text-xs block-xs inline-block-sm button-line-white blue-dark mt-2-xs mt-0-sm ml-2-sm">tout refuser</button></div></div></div><header id="page-header"><div class="row"><div class="col-xs-12 flex space-between-lg align-center"><div id="burger" class="pointer"><div class="icon-lg burger"><div class="p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/burger.svg" alt="open menu" /></div></div><div class="icon-lg cross none"><div class="p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/cross.svg" alt="close menu" /></div></div></div><div id="site-logo" class="pl-3-lg"><a href="https://www.cinecreatis.net" rel="home"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/08/cinecreatis-logo.png" alt=" - Logotype" /></a></div><div id="nav-main" role="navigation" class="w-100 h-100 hidden-md-down"><nav class="h-100"><ul class="flex justify-end h-100 align-center"><li class="flex-center flex   menu-item menu-item-type-post_type menu-item-object-page menu-item-25767 menu-item-has-children"><a class="block relative" target="_self" href="https://www.cinecreatis.net/formation-cinema/"><span class="relative">Formation</span></a><div class="submenu absolute"><div class="absolute z2 left-0 right-0 flex space-around align-center h-100"><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/formation-cinema/">
        La Formation en Cinéma
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-1/">
        1re année
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-2/">
        2e année
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-3/">
        3e année
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/les-metiers-du-cinema/">
        Les métiers du cinéma
    </a><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div></div><div class="nav-spring absolute z1 top-0" ></div></div></li><li class="flex-center flex   menu-item menu-item-type-post_type menu-item-object-page menu-item-25765 menu-item-has-children"><a class="block relative" target="_self" href="https://www.cinecreatis.net/ecoles-et-campus/"><span class="relative">Écoles</span></a><div class="submenu absolute"><div class="absolute z2 left-0 right-0 flex space-around align-center h-100"><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/ecoles-et-campus/">
        Nos Écoles et campus
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/campus/lyon/">
        Lyon
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/campus/nantes/">
        Nantes
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/campus/montpellier/">
        Montpellier
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/equipements/">
        Matériel et équipements
    </a><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div></div><div class="nav-spring absolute z1 top-0" ></div></div></li><li class="flex-center flex   menu-item menu-item-type-post_type_archive menu-item-object-films menu-item-25820 menu-item-has-children"><a class="block relative" target="_self" href="https://www.cinecreatis.net/films/"><span class="relative">Films</span></a><div class="submenu absolute"><div class="absolute z2 left-0 right-0 flex space-around align-center h-100"><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/films/">
        Films & courts-métrages
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/films/categories/fiction/">
        Fiction
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/films/categories/documentaire/">
        Documentaire
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/films/categories/a-la-maniere-de/">
        À la manière de...
    </a><a class="submenu-item-label block relative" target="_self" href="https://www.cinecreatis.net/films/categories/publicite/">
        Publicité
    </a><div class="pl-6 pr-6">&nbsp;</div><div class="pl-6 pr-6">&nbsp;</div></div><div class="nav-spring absolute z1 top-0" ></div></div></li><li class="flex-center flex   menu-item menu-item-type-post_type menu-item-object-page current_page_parent current-menu-item menu-item-25761 current-menu-item"><a class="block relative" target="_self" href="https://www.cinecreatis.net/actualites/"><span class="relative">Actualités</span><div class="absolute current-index"><div></div></div></a></li><li class="flex-center flex   menu-item menu-item-type-post_type menu-item-object-page menu-item-25762"><a class="block relative" target="_self" href="https://www.cinecreatis.net/anciens/"><span class="relative">Anciens</span></a></li><li class="flex-center flex   menu-item menu-item-type-post_type menu-item-object-page menu-item-25763"><a class="block relative" target="_self" href="https://www.cinecreatis.net/brochure-tarifs/"><span class="relative">Brochure &#038; Tarifs</span></a></li><li class="flex-center flex   menu-item menu-item-type-post_type menu-item-object-page menu-item-25764"><a class="block relative" target="_self" href="https://www.cinecreatis.net/contact/"><span class="relative">Contact</span></a></li><li class="flex-center flex bg-pink text-white  menu-item menu-item-type-post_type menu-item-object-page menu-item-25766"><a class="block relative" target="_self" href="https://www.cinecreatis.net/inscription/"><span class="relative">Candidature</span></a></li><li class="menu-item-lang h-100 flex-center bg-blue-dark"><div id="lang-switcher" class="ml-gutter"><div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal"><ul><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal"><a href="https://www.cinecreatis.net/cycle-conferences-anciens-etudiants-cinecreatis/" class="wpml-ls-link"><span class="wpml-ls-native">FR</span></a></li></ul></div></div></li></ul></nav></div></div><div id="nav-mobile" role="navigation" class="col-xs-12 flex none"><nav class="flex-column flex-1 z6"><div><div class="switcher ml-gutter"><div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal"><ul><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-fr wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal"><a href="https://www.cinecreatis.net/cycle-conferences-anciens-etudiants-cinecreatis/" class="wpml-ls-link"><span class="wpml-ls-native">FR</span></a></li></ul></div></div><div class="pt-4 pl-3 submenu-back bg-blue-darker none"><div class="flex align-center pointer"><div class="icon-sm"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/arrow-left-white.svg" alt="arrow back" /></div><span class="font-bold text-xs">retour</span></div></div></div><div class="p-3 flex-1 bg-blue-darker relative"><div id="nav-mobile-clipper" class="cover flex"><ul class="flex-column level-0 flex-1 p-3"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25767 menu-item-has-children  has-children nimbus-bold" data-level="0" ><div class="upper pointer flex space-between relative pb-3" ><span>Formation</span><div class="icon-md icon absolute"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/arrow-right-white.svg" alt="right arrow" /></div></div><div class="submenu level-1 bg-blue-darker"><div><nav class="flex-column flex-1 z6"><div class="p-3 flex-1 bg-blue-darker relative"><ul class="flex-column level-1 "><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25770   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/formation-cinema/"><span>La Formation en Cinéma</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-formations menu-item-25776   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-1/"><span>1re année</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-formations menu-item-25775   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-2/"><span>2e année</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-formations menu-item-25774   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/formations/cinema-annee-3/"><span>3e année</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-28245   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/les-metiers-du-cinema/"><span>Les métiers du cinéma</span></a></li></ul></div></nav></div></div></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25765 menu-item-has-children  has-children nimbus-bold" data-level="0" ><div class="upper pointer flex space-between relative pb-3" ><span>Écoles</span><div class="icon-md icon absolute"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/arrow-right-white.svg" alt="right arrow" /></div></div><div class="submenu level-1 bg-blue-darker"><div><nav class="flex-column flex-1 z6"><div class="p-3 flex-1 bg-blue-darker relative"><ul class="flex-column level-1 "><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25818   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/ecoles-et-campus/"><span>Nos Écoles et campus</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-campus menu-item-25816   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/campus/lyon/"><span>Lyon</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-campus menu-item-25817   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/campus/nantes/"><span>Nantes</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-campus menu-item-33789   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/campus/montpellier/"><span>Montpellier</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-37151   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/equipements/"><span>Matériel et équipements</span></a></li></ul></div></nav></div></div></li><li class=" menu-item menu-item-type-post_type_archive menu-item-object-films menu-item-25820 menu-item-has-children  has-children nimbus-bold" data-level="0" ><div class="upper pointer flex space-between relative pb-3" ><span>Films</span><div class="icon-md icon absolute"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/arrow-right-white.svg" alt="right arrow" /></div></div><div class="submenu level-1 bg-blue-darker"><div><nav class="flex-column flex-1 z6"><div class="p-3 flex-1 bg-blue-darker relative"><ul class="flex-column level-1 "><li class=" menu-item menu-item-type-post_type_archive menu-item-object-films menu-item-25821   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/films/"><span>Films & courts-métrages</span></a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-categories_films menu-item-27124   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/films/categories/fiction/"><span>Fiction</span></a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-categories_films menu-item-27125   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/films/categories/documentaire/"><span>Documentaire</span></a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-categories_films menu-item-27785   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/films/categories/a-la-maniere-de/"><span>À la manière de...</span></a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-categories_films menu-item-27126   nimbus-bold" data-level="1" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/films/categories/publicite/"><span>Publicité</span></a></li></ul></div></nav></div></div></li><li class=" menu-item menu-item-type-post_type menu-item-object-page current_page_parent current-menu-item menu-item-25761 current-menu-item   nimbus-bold" data-level="0" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/actualites/"><span>Actualités</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25762   nimbus-bold" data-level="0" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/anciens/"><span>Anciens</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25763   nimbus-bold" data-level="0" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/brochure-tarifs/"><span>Brochure &#038; Tarifs</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25764   nimbus-bold" data-level="0" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/contact/"><span>Contact</span></a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-25766   nimbus-bold" data-level="0" ><a class="upper pb-3 block" target="_self" href="https://www.cinecreatis.net/inscription/"><span>Candidature</span></a></li></ul></div></div></nav></div></div></header><div id="video-overlayer" class="fixed-cover z6 none"><div class="flex flex-center h-100"></div></div><section id="content" role="main" class="content-wrapper flex-column"><article><div class="row"><div class="col-xs-12"><div class="flex space-between align-center"><div class="pl-3 pv-2"><div id="breadcrumb" class="upper text-xs"><nav class="seopress-breadcrumb"><ol style="list-style: none;margin:0" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" style="margin:0;display:inline;"><a itemprop="item" href="https://www.cinecreatis.net" title=""><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></li>&nbsp;>&nbsp;<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" style="margin:0;display:inline;"><a itemprop="item" href="https://www.cinecreatis.net/actualites/" title="Actualités"><span itemprop="name">Actualités</span></a><meta itemprop="position" content="2" /></li>&nbsp;>&nbsp;<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" style="margin:0;display:inline;"><span itemprop="name">Cycle de conférences d'anciens étudiants de CinéCréatis</span><meta itemprop="position" content="3" /></li></ol></nav></div></div><div id="single-go-back" class="pv-2 pr-3 "><a href="https://www.cinecreatis.net/actualites/"><img class="icon-md" src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/back.svg" alt="go back" />&nbsp;&nbsp;retour
                  </a></div></div></div></div><div class="row"><header class="col-md-5 col-lg-4 col-xs-12"><div class="page-heading h-3-lg h-100-md bg-grey-dark"><div class="p-3"><p class="upper"><span class="bold">16.04.2021</span>
      &nbsp;
      
    
        
    
            <span class="text-sm upper ">Lyon</span><span class="text-sm upper ">, Montpellier</span><span class="text-sm upper ">, Nantes</span></p><h1 class="text-lg bold">
                     Cycle de conférences d'anciens étudiants de CinéCréatis
                  </h1><p class="upper bold"><span class="text-sm upper pink">Conférences</span></p><div class="formatted-text text-md"><p>Les étudiants de CinéCréatis ont pu assister à des conférences organisées en ligne avec des anciens étudiants du campus de Nantes. Diplômés entre 2016 et 2019, seize jeunes professionnels sont revenus sur leurs parcours et ont répondu à toutes les questions des étudiants de Lyon, Montpellier et Nantes. L’occasion d’anticiper son entrée dans la vie professionnelle et de mieux se projeter sur les années à venir.</p></div></div></div></header><div class="col-lg-8 col-md-7 col-xs-12"><div class="h-34-xs h-2-sm h-3-md"><div class="swiper-container pause-on-hover" data-time=""><div class="swiper-wrapper"><div class="swiper-slide "><img data-format="banner" class="slide-image fit" src="https://www.cinecreatis.net/wp-content/uploads/2021/04/tech-5090539_1920-1890x945.jpg" alt="Tech 5090539 1920"></div></div><div class="swiper-pagination left"></div></div></div></div></div><div class="row"><div class="col-md-7 col-xs-12 mb-gutter-xs mb-0-md"><div class="bg-grey-lighter h-100"><div id="single-left" class="flex flex-center light"><div id="post-content" class="p-6 p-4-xs "><div class="formatted-text readable"><h3>Des profils variés pour des parcours uniques</h3><p>Réalisateur, machiniste, assistant caméra, directeur de la photographie, chargé de production, monteur… les parcours sont multiples à la sortie de l’école.</p><p>Selon leur personnalité, certains ont opté pour l’indépendance qu’offre le statut d’intermittent alors que d’autres préfèrent la stabilité d’un poste en CDD ou CDI dans des studios de production. Ils travaillent chez Webedia, Canal +, Netflix, le Studio Kremlin ou encore Bangumi. Beaucoup ont aussi plaisir à créer des projets personnels à côté : clips, documentaires, courts-métrages… Certains ont profité des compétences acquises lors de la formation pour travailler dans d’autres domaines : le motion design, la production de podcasts ou encore l’e-sport.</p><h3>Comment réussir au mieux son entrée dans le milieu professionnel ?</h3><p>Les diplômés ont pu partager leurs expériences et revenir sur des événements marquants. Un stage qui leur a ouvert les portes d’une entreprise, un concours qui leur a permis de tourner leur premier film ou encore une mission sur un tournage qui a fait naître une nouvelle passion. Les opportunités sont nombreuses pour construire petit à petit son réseau et développer ses compétences. Il faut donc oser et s’investir pour multiplier ses chances.</p><p>Également, connaître toute la chaîne de production d’un film permet d’anticiper, de s’adapter et de mieux prendre sa place dans une équipe. Les diplômés sont tous revenus sur l’importance d’être polyvalent et curieux tout au long de la formation. Il ne faut donc pas hésiter à occuper différents postes lors des tournages organisés pendant les 3 ans à l’école, pour multiplier ses compétences techniques et relationnelles.</p><h3>Le réseau CinéCréatis, un réseau professionnel mais pas seulement</h3><p>Créer son réseau professionnel est essentiel dans la profession, mais les diplômés ont tous souligné l’importance d’un réseau déjà existant pour tous les étudiants : le réseau CinéCréatis. Offres de stage, d’emplois, missions d’intermittence… ils n’hésitent pas à faire appel à des membres de leur promotion lorsqu’un poste se libère et ont plaisir à se retrouver lors d’un tournage.</p><p>Cette grande famille permet aussi un autre type de réseau, plus personnel, lorsqu’il s’agit de trouver un nouvel appartement à la suite de l’obtention du diplôme ou d&rsquo;un nouvel emploi. Un vrai réseau que les étudiants créent dès leur première année à l’école et qui ne cessent de se développer même après l’obtention du diplôme.</p></div><div class="pv-4"><p class="text-md bold">partager</p><p><div><a class="icon-share icon-md" target="_blank" href="http://www.facebook.com/sharer.php?u=[https://www.cinecreatis.net/cycle-conferences-anciens-etudiants-cinecreatis/]" title="Partager sur Facebook"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/facebook.svg" alt="Facebook icon" /></a><a class="icon-share icon-md" target="_blank" href="https://twitter.com/share?url=[https://www.cinecreatis.net/cycle-conferences-anciens-etudiants-cinecreatis/]&text=[Cycle de conférences d'anciens étudiants de CinéCréatis]" title="Partager sur Twitter"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/twitter.svg" alt="Twitter icon"/></a><a class="icon-share icon-md" target="_blank" href="http://www.linkedin.com/shareArticle?url=[https://www.cinecreatis.net/cycle-conferences-anciens-etudiants-cinecreatis/]&title=[Cycle de conférences d'anciens étudiants de CinéCréatis]" title="Partager sur LinkedIn"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/linkedin.svg" alt="LinkedIn icon"/></a></div></p></div></div></div></div></div><div class="col-md-5 col-xs-12 overflow-hidden"><aside class="p-6-md p-4-xs" id="single-right-col"><p class="mt-0-xs text-md bold">sur le même thème</p><div class="row" id="single-related"><div class="col-xs-12"><div class="single-related related-slider swiper-container m-0 pb-3"><div class="swiper-wrapper"><div class="swiper-slide"><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/asia-raffenel-paris-police-1900/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2021/04/PPasia.jpg" alt="Notre ancienne étudiante Asia Raffenel a fait ses gammes sur Paris Police 1900" /></a><div class="p-3"><a href="https://www.cinecreatis.net/asia-raffenel-paris-police-1900/"><p class="upper"><span class="font-bold">09.04.2021</span>
         &nbsp;
         
    
        


      </p><h3 class="font-bold text-lg">Notre ancienne étudiante Asia Raffenel a fait ses gammes sur Paris Police 1900</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/asia-raffenel-paris-police-1900/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/visioconference-fred-cavaye/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2021/03/Fred_Cavaye_Wall-750x422.jpg" alt="Visioconférence avec le réalisateur Fred Cavayé" /></a><div class="p-3"><a href="https://www.cinecreatis.net/visioconference-fred-cavaye/"><p class="upper"><span class="font-bold">02.04.2021</span>
         &nbsp;
         
    
        
    
            <span class="text-sm upper pink">Lyon</span></p><h3 class="font-bold text-lg">Visioconférence avec le réalisateur Fred Cavayé</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Info Cinéma</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/visioconference-fred-cavaye/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div></div><div class="swiper-slide"><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/conference-lubomir-bakchev-montpellier/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2021/03/1517498998208.jpg" alt="Conférence avec Lubomir Bakchev, directeur de la photographie" /></a><div class="p-3"><a href="https://www.cinecreatis.net/conference-lubomir-bakchev-montpellier/"><p class="upper"><span class="font-bold">30.03.2021</span>
         &nbsp;
         
    
        
    
            <span class="text-sm upper pink">Montpellier</span></p><h3 class="font-bold text-lg">Conférence avec Lubomir Bakchev, directeur de la photographie</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Conférences</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/conference-lubomir-bakchev-montpellier/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/stages-decouverte/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2021/03/stage-cine-carre-750x750.jpg" alt="Stages découverte" /></a><div class="p-3"><a href="https://www.cinecreatis.net/stages-decouverte/"><p class="upper"><span class="font-bold">26.03.2021</span>
         &nbsp;
         
    
        
    
            <span class="text-sm upper pink">Lyon</span><span class="text-sm upper pink">, Montpellier</span><span class="text-sm upper pink">, Nantes</span></p><h3 class="font-bold text-lg">Stages découverte</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/stages-decouverte/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div></div><div class="swiper-slide"><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/perche-documentaire/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2021/03/20201022_163733-750x563.jpg" alt="Atelier perche et documentaire" /></a><div class="p-3"><a href="https://www.cinecreatis.net/perche-documentaire/"><p class="upper"><span class="font-bold">09.03.2021</span>
         &nbsp;
         
    
        
    
            <span class="text-sm upper pink">Nantes</span></p><h3 class="font-bold text-lg">Atelier perche et documentaire</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Actu école</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/perche-documentaire/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div><div class="flex-column"><div class="brick post-miniature post related "><div class="bg-white"><div class="relative block w-100 pb-3"><a class="block relative" href="https://www.cinecreatis.net/masterclass-paul-mauris-blanc/"><div class="absolute cover post-over-square"></div><img data-format="thumb" src="https://www.cinecreatis.net/wp-content/uploads/2021/03/JB_3065-750x500.jpg" alt="Masterclass avec le chef constructeur Paul-Mauris Blanc" /></a><div class="p-3"><a href="https://www.cinecreatis.net/masterclass-paul-mauris-blanc/"><p class="upper"><span class="font-bold">02.03.2021</span>
         &nbsp;
         
    
            <span class="text-sm upper pink">Lyon</span></p><h3 class="font-bold text-lg">Masterclass avec le chef constructeur Paul-Mauris Blanc</h3><div class="font-bold upper text-sm mt-2"><span class="text-sm upper pink">Rencontres</span></div></a></div><div class="icon-md absolute bottom-2 right-2"><a href="https://www.cinecreatis.net/masterclass-paul-mauris-blanc/" class="block bg-green circle"><div class="cover flex flex-center"><div class="icon-sm p-1"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/plus-white.svg" alt="en savoir plus"/></div></div></a></div></div></div></div></div></div></div><div class="swiper-pagination-wrapper left"><div class="swiper-pagination"></div></div></div></div></div></aside></div></div></article></section><div id="loader" class="fixed-cover pointer-events-none"></div><footer id="footer" class="row"><div class="col-md-6 col-xs-12 flex-column" ><div class="h-6-md h-3-xs"><div class="row bg-grey-grain h-100"><div class="footer-push relative col-xs-4 overflow-hidden"><div class="absolute cover flex"><a class="w-100 block p-4-sm p-2-md p-4-lg relative" href="https://www.cinecreatis.net/contact/" target=""><div class="round h-100 flex-column bg-green flex-center white"><div class="icon-lg flex-center"><div class="p-1-xs"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/08/mail-white.png" alt="" /></div></div><span class="font-bold mt-2 text-center">Contact</span></div></a></div></div><div class="footer-push relative col-xs-4 overflow-hidden"><div class="absolute cover flex"><a class="w-100 block p-4-sm p-2-md p-4-lg relative" href="https://www.cinecreatis.net/brochure-tarifs/" target=""><div class="round h-100 flex-column bg-blue flex-center white"><div class="icon-lg flex-center"><div class="p-1-xs"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/08/book-white.png" alt="" /></div></div><span class="font-bold mt-2 text-center">Brochures & Tarifs</span></div></a></div></div><div class="footer-push relative col-xs-4 overflow-hidden"><div class="absolute cover flex"><a class="w-100 block p-4-sm p-2-md p-4-lg relative" href="https://www.cinecreatis.net/inscription/" target=""><div class="round h-100 flex-column bg-pink flex-center white"><div class="icon-lg flex-center"><div class="p-1-xs"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/08/folder-white.png" alt="" /></div></div><span class="font-bold mt-2 text-center">Candidature</span></div></a></div></div></div></div><div class="flex-1 hidden-sm-down"><div class="row bg-white h-100"><div class="col-xs-12 upper"><div class="p-3 opacity-50"><p>ÉTABLISSEMENT D&rsquo;ENSEIGNEMENT SUPÉRIEUR PRIVÉ</p></div></div></div></div></div><div class="col-md-6 col-xs-12"><div id="site-info" class="bg-grey-dark p-4-sm p-3-xs pb-1-xs"><div class="row mb-0"><div class="col-xs-12 col-sm-4 mb-3-xs mb-0-sm"><ul><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/campus/montpellier/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">École de cinéma à Montpellier</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/campus/lyon/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">École de cinéma à Lyon</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/campus/nantes/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">École de cinéma à Nantes</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/formation-cinema/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Devenir réalisateur</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/vae/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">VAE</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/faq/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">FAQ</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/lexique/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Lexique</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/presse/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Espace Presse</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/reseaux/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Notre réseau</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/rse/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">RSE</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/equipements/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Équipements</span></a></li><li class="mb-2 mt-5"><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/mentions-legales/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Mentions légales</span></a></li><li class="mb-2 "><a class=" button-plus-small flex align-center" href="https://www.cinecreatis.net/plan-du-site/"><span class="icon-sm icon-plus"></span><span class="upper white button-plus-label flex-1 pl-2">Plan du site</span></a></li></ul></div><div class="col-sm-8 col-xs-12"><div class="upper mb-2">
                    nous suivre
                </div><ul><li class="inline-block mr-1"><a href="https://www.facebook.com/CineCreatis/" target="_blank" class="icon-md inline-block"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/facebook.svg" /></a></li><li class="inline-block mr-1"><a href="https://twitter.com/cinecreatweet" target="_blank" class="icon-md inline-block"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/twitter.svg" /></a></li><li class="inline-block mr-1"><a href="https://www.instagram.com/cinecreatis/" target="_blank" class="icon-md inline-block"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/instagram.svg" /></a></li><li class="inline-block mr-1"><a href="https://www.youtube.com/c/cinecreatisecole" target="_blank" class="icon-md inline-block"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/youtube.svg" /></a></li><li class="inline-block mr-1"><a href="https://www.linkedin.com/in/cinecreatis-esma-0373a386/" target="_blank" class="icon-md inline-block"><img src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/img/linkedin.svg" /></a></li></ul><div class="mt-3"><div><a href=https://www.ecolescreatives.com/ target="_blank" class="icon icon-xl block"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/logo-icones.png" alt=logo Icones les écoles créatves /></a><p class="mt-0"> CinéCréatis est membre du réseau pédagogique Icônes "Les Écoles Créatives"  </p></div><div><a class="inline-block icon icon-lg mr-2 mb-2" href="https://www.esma-artistique.com" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/logo-esma-artistique-V2.png" alt="ESMA Artistique LOGO" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://www.esma-3d.fr/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/esma-3d-logo.png" alt="esma 3D logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://www.etpa.com/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/etpa-logo.png" alt="ETPA logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://www.ipesaa.fr/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/ipesaa-logo.png" alt="IPESAA logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://iffdec.com/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/iffdec-logo.png" alt="IFFDEC logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://collegesalette.com/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/college-salette-montreal-logo.png" alt="Collège Salette logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://collegemarsan.qc.ca/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2018/12/logo-marsan.png" alt="Collège Marsan logo" /></a><a class="inline-block icon icon-lg mr-2 mb-2" href="https://www.ecole-pivaut.fr/" target="_blank"><img src="https://www.cinecreatis.net/wp-content/uploads/2021/02/pivaut-logo.png" alt="Pivaut Logo" /></a></div></div></div></div></div></div><div class="col-xs-12 hidden-md-up"><div class="upper bg-white p-3 opacity-50"><p>ÉTABLISSEMENT D&rsquo;ENSEIGNEMENT SUPÉRIEUR PRIVÉ</p></div></div></footer><script src="https://www.cinecreatis.net/wp-content/themes/cinecreatis/assets/js/bundle.js"></script><script type='text/javascript' defer='defer' src='https://www.cinecreatis.net/wp-includes/js/wp-embed.min.js?ver=c571ac22c1b043616c189b15aede9045' id='wp-embed-js'></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache objet de 364/470 objets utilisant disk
Page Caching using disk: enhanced 
Mise en cache de base de données 73/102 requêtes dans 0.077 secondes utilisant disk

Served from: www.cinecreatis.net @ 2021-04-16 17:38:30 by W3 Total Cache
-->